Sunum yükleniyor. Lütfen bekleyiniz

Sunum yükleniyor. Lütfen bekleyiniz

 =TOPLA(A1:A5)  =TOPLA(A2;A5)  =ORTALAMA(D2:D8)

Benzer bir sunumlar


... konulu sunumlar: " =TOPLA(A1:A5)  =TOPLA(A2;A5)  =ORTALAMA(D2:D8)"— Sunum transkripti:

1

2  =TOPLA(A1:A5)  =TOPLA(A2;A5)

3  =ORTALAMA(D2:D8)

4  TOPLA (), ORTALAMA(),MAK(),MİN()  Veri ◦ Alt toplam ◦ Veri doğrulama ◦ Filtre ◦ Sıralama  Giriş/Koşullu Biçimlendirme  Sayı grubunda Finansal sayı biçiminin (komut düğmesi) kullanımı  Ondalık artır/ondalık azalt komut düğmesinin kullanımı

5  =EĞER(ŞART; ŞART DOĞRU İSE YAPILACAKLAR;ŞART YANLIŞ İSE YAPILACAKLAR)

6  60< BÜTÜNLEME  ORTA  İYİ  80> PEKİYİ

7  =EĞER(B2="DOLAR";C2*C$14; EĞER(B2="EURO";C2*C$15;C2) )

8  =ETOPLA(A2:A9;"=AKBANK";D 2:D9)

9  = EĞERSAY( HÜCRE ARALIĞI ;ŞART)  Belirtilen hücre aralığında şarta uyan hücre adedini bulur.  = EĞERSAY(B3:B10; " =ERKEK")  = EĞERSAY(C3:C10; " >=50")

10  =EĞER(C2<60;"Bütünleme";EĞER( C2<70;"orta";EĞER(C2<80;"iyi";"p ekiyi")))

11 toplama için kullanılacak hücre aralığı)  = ETOPLA(şartın kontrol edileceği hücre aralığı; şart; toplama için kullanılacak hücre aralığı)

12  Dosya/ Seçenekler/Gelişmiş/Özel Listeleri Düzenle  Gün adları, ay adları gibi listelerin otomatik kullanımını sağlar

13  =BUGÜN() Sistem tarih saatini (bugünün tarihini verir)  =ay(adres)…Belirtilen tarihin ay değerini verir  =yıl(adres) …Belirtilen tarihin yıl değerini verir  =gün(adres) Belirtilen tarihin gün değerini verir

14  =büyük(hücre aralığı, k): Belli bir hücre aralığında k. En büyük değeri bulur  =BÜYÜK(A1:A6;3) A1 ile A6 arasındaki 2. en büyük değeri verir.  =küçük(hücre aralığı, k): Belli bir hücre aralığında k. En küçük değeri bulur  =küçük(A1:A6;3) A1 ile A6 arasındaki 2. en küçük değeri verir.

15  =BİRLEŞTİR(Hücre adresleri)  =birleştir (A2; A4; A8) A2, A4 VE A8 hücrelerinde yer alan değerleri birleştirir. Araya metin değeri eklenmek istenirse çift tırnak için yazılır.  =BİRLEŞTİR(A2; " daki hesabınızda ";C2; " kadar para var")

16  Ekle/pivot table seçeneği ile tablolardaki bilgiler istenildiği şekilde satır, sütun ve değerleri belirlenerek özetlenebilir, faklı açıklardan incelenebilir.

17  Tablo oluşturulduktan sonra  Tabloyu seçip  Ekle/Grafik seçeneğinden grafik türü seçilir.  Grafik türü çizildikten sonra değiştirilebilir.  Grafik ayrı bir sayfa olarak veya aynı sayfada nesne olarak yerleştirilebilir.  Grafikte değerlerin gözükmesi için; değerler üzerinde sağ tuş/Veri Etiketleri Ekle seçeneği kullanılır.

18

19  Sayfaların başlangıç, bitişlerini görmek, yazdırma alanını belirlemek için Görünüm/Sayfa Önizleme seçeneği kullanılır.  Bu görünümde mavi çizgiler sürüklenerek sayfa sınırları değiştirebilir.


" =TOPLA(A1:A5)  =TOPLA(A2;A5)  =ORTALAMA(D2:D8)" indir ppt

Benzer bir sunumlar


Google Reklamları