Sunum yükleniyor. Lütfen bekleyiniz

Sunum yükleniyor. Lütfen bekleyiniz

EXCEL FORMÜLLERİ HAZIRLAYAN:Barış KABAKÇI Tolga Mehmet KURT.

Benzer bir sunumlar


... konulu sunumlar: "EXCEL FORMÜLLERİ HAZIRLAYAN:Barış KABAKÇI Tolga Mehmet KURT."— Sunum transkripti:

1 EXCEL FORMÜLLERİ HAZIRLAYAN:Barış KABAKÇI Tolga Mehmet KURT

2 TOPLAMA FORMÜLÜ =TOPLA(A1+B1) =TOPLA(A1+B1) Hücrelere sayılar girildikten sonra başka bir hücrede belirttiğimiz formül yazılarak toplama işlemi gerçekleşir…

3 ÇIKARMA FORMÜLÜ =B1-A1 =B1-A1 Hücrelere sayılar girildikten sonra başka bir hücrede belirttiğimiz formül yazılarak çıkarma işlemi gerçekleşir…

4 ÇARPMA FORMÜLÜ =ÇARPIM(A1;B1) =ÇARPIM(A1;B1) Hücrelere sayılar girildikten sonra başka bir hücrede belirttiğimiz formül yazılarak çarpma işlemi gerçekleşir…

5 BÖLME FORMÜLÜ =BÖLÜM(A1;B1) =BÖLÜM(A1;B1) Hücrelere sayılar girildikten sonra başka bir hücrede belirttiğimiz formül yazılarak bölme işlemi gerçekleşir…

6 ORTALAMA FORMÜLÜ =ORTALAMA(A1;B1) =ORTALAMA(A1;B1) Hücrelere sayılar girildikten sonra başka bir hücrede belirttiğimiz formül yazılarak ortalama işlemi gerçekleşir…

7 KAREKÖK FORMÜLÜ =KAREKÖK(A1) =KAREKÖK(A1) Hücreye sayı girildikten sonra başka bir hücrede belirttiğimiz formül yazılarak karekök işlemi gerçekleşir…

8 Bilmediğiniz formülleri aşağıda gösterilen menüden bulabilirsiniz. Ekle menüsündeki İşlev seçeneğinden formülleri bulabiliriz.

9 İşlev Sihirbazı Bu menüden istenilen işlemler yapılabilir

10 BİZİ DİNLEDİĞİNİZ İÇİN TEŞEKKÜR EDERİZ


"EXCEL FORMÜLLERİ HAZIRLAYAN:Barış KABAKÇI Tolga Mehmet KURT." indir ppt

Benzer bir sunumlar


Google Reklamları